Sometimes there's residual pink left when switching tabs

RESOLVED DUPLICATE of bug 1205863

Status

()

defect
RESOLVED DUPLICATE of bug 1205863
4 years ago
4 years ago

People

(Reporter: jrmuizel, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

This is with the highlight checkerboarding pref on. This only happens to Ehsan. It might have to do with external monitors.
Specifically I think I have seen this after testing bug 1203820 this morning.
I've backed out a buggy change from bug 1191539, that'll probably fix this.
Optimistically duping based on what Markus said (the backout was done in bug 1205863), please reopen if you still see this in tomorrow's nightly or latest central.
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1205863
You need to log in before you can comment on or make changes to this bug.