No task is scheduled from TaskCluster

RESOLVED DUPLICATE of bug 1206536

Status

Taskcluster
General
RESOLVED DUPLICATE of bug 1206536
3 years ago
3 years ago

People

(Reporter: Ehsan, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
Looks like I am hitting this problem again!

<https://treeherder.mozilla.org/#/jobs?repo=try&revision=ad9955cb4c2c>

This time, even the gecko-decision task did not run.
I suspect the lack of a decision task was due to bug 1206536
See Also: → bug 1206536
(Reporter)

Comment 2

3 years ago
Yeah, I think I hit bug 1206536.  Pushing the same changeset again now got the gecko-decision task: <https://treeherder.mozilla.org/#/jobs?repo=try&revision=0ffa4f25249e>
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1206536
You need to log in before you can comment on or make changes to this bug.