Delete Button has different color line under it

VERIFIED DUPLICATE of bug 120375

Status

--
trivial
VERIFIED DUPLICATE of bug 120375
17 years ago
14 years ago

People

(Reporter: zevious, Assigned: sspitzer)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9.7+)
Gecko/20020117
BuildID:    2002011703



Reproducible: Always
Steps to Reproduce:
1. Open Mail
2. Look at the Delete icon
3.

Actual Results:  Delete icon isn't right

Expected Results:  Correct Delete icon
(Reporter)

Comment 1

17 years ago
Created attachment 65525 [details]
Screenshot showing the problem

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 120375 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
QA Contact: esther → olgam
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.