*client* tab in Chatzilla doesn't line up correctly

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
17 years ago
14 years ago

People

(Reporter: tsmith, Assigned: rginda)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
There is a tab in the Chatzilla app that is on the left hand side of the 
window.  It is about 4 or so pixels to low and looks very strange since it 
floats in the middle of no where.

Comment 1

17 years ago
Would it be possible to get a screenshot?  Also, please supply the mozilla build
number and chatzilla version (which you can get by entering "/eval client.version").

Comment 2

17 years ago
Marking WFM.  If you still see this issue, you can reopen this bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
Product: Core → Other Applications
You need to log in before you can comment on or make changes to this bug.