Remove mysterious white box from Link Clicker title box

RESOLVED DUPLICATE of bug 1204345

Status

RESOLVED DUPLICATE of bug 1204345
3 years ago
3 years ago

People

(Reporter: sevaan, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8665535 [details]
Mysterious Box Circled in Red

Highlighted in red in the attachment.
This is a regression in the patch on bug 1204345 that we shouldn't be landing until its fixed.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1204345
You need to log in before you can comment on or make changes to this bug.