Fix a conditional statement in nsNativeThemeWin.cpp

RESOLVED DUPLICATE of bug 1208906

Status

()

Core
Widget
RESOLVED DUPLICATE of bug 1208906
2 years ago
2 years ago

People

(Reporter: Away for a while, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

Comment hidden (empty)
(Reporter)

Comment 1

2 years ago
Created attachment 8666802 [details] [diff] [review]
Fix a conditional statement in nsNativeThemeWin.cpp
Attachment #8666802 - Flags: review?(roc)

Comment 2

2 years ago
I guess we don't need to bugs with the same fix ;-)
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1208906
(Reporter)

Comment 3

2 years ago
Comment on attachment 8666802 [details] [diff] [review]
Fix a conditional statement in nsNativeThemeWin.cpp

D'oh
Attachment #8666802 - Attachment is obsolete: true
Attachment #8666802 - Flags: review?(roc)
You need to log in before you can comment on or make changes to this bug.