endless loop at rewrap of a message while composing in mozilla mailtool

VERIFIED DUPLICATE of bug 112139

Status

--
critical
VERIFIED DUPLICATE of bug 112139
17 years ago
10 years ago

People

(Reporter: lukas_steiger, Assigned: bugzilla)

Tracking

({hang})

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
 
(Reporter)

Comment 1

17 years ago
I encountered an endless loop while replying to an email message. I rewrapped
the quoted text (since it was not wrapped correctly), then mozilla entered an
endless loop.
Summary: endless loop when while composingmessage compose → endless loop at rewrap of a message while composing in mozilla mailtool

Updated

17 years ago
Severity: normal → critical
Keywords: hang
Reporter:
Always add the build ID in a bug report.

(Reporter)

Comment 3

17 years ago
The build ID is 2001122106 (release 0.97)

*** This bug has been marked as a duplicate of 112139 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 5

17 years ago
vrfy
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.