crash in mozilla::a11y::DocAccessibleParent::RecvShowEvent(mozilla::a11y::ShowEventData const&)

RESOLVED DUPLICATE of bug 1191286

Status

()

--
critical
RESOLVED DUPLICATE of bug 1191286
3 years ago
3 years ago

People

(Reporter: davidb, Unassigned)

Tracking

({crash})

43 Branch
Unspecified
Windows NT
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

This bug was filed from the Socorro interface and is 
report bp-14ec940e-83ec-48d8-9f01-11a2d2151005.
=============================================================

(Can't recall if we have this crash sig on file, please DUPE if so)
Found it.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1191286
You need to log in before you can comment on or make changes to this bug.