Status

SeaMonkey
MailNews: Message Display
--
enhancement
RESOLVED DUPLICATE of bug 109513
17 years ago
14 years ago

People

(Reporter: Troy Telford, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
How about the possibility to have user-defined folder icons in Mail/News, rather
than having only the pre-defined ones?

Comment 1

17 years ago
related: bug 109513

Comment 2

16 years ago
Isn't this already possible.
I installed, a new theme (Lo-Fi)and my icons HAVE changed.

Comment 3

16 years ago
This is about user defined icons, not theme-defined ones.
Resolving as dup of bug 109513.

Reporter: If bug 109513 doesn't cover your request, can you please add a more
specific description of what you want, and why.

*** This bug has been marked as a duplicate of 109513 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.