no "save to file" operation

VERIFIED DUPLICATE of bug 68951

Status

Core Graveyard
Error Console
VERIFIED DUPLICATE of bug 68951
16 years ago
8 years ago

People

(Reporter: Thommie Rother, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
The JS console should have an option to log the output into a text file, either 
realtime or after a created error result. Tested in Mozilla 0.9.7+
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.7+) Gecko/20020121

*** This bug has been marked as a duplicate of 68951 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey

Updated

8 years ago
Component: Error Console → Error Console
Product: SeaMonkey → Core Graveyard
You need to log in before you can comment on or make changes to this bug.