Force LTI and ZTI applications to use a different version of bdrun.exe for xp only

RESOLVED FIXED

Status

Infrastructure & Operations
RelOps
RESOLVED FIXED
2 years ago
a year ago

People

(Reporter: Q, Assigned: Q)

Tracking

Details

(Whiteboard: [windows])

Comment hidden (empty)
(Assignee)

Updated

2 years ago
Assignee: relops → q
Whiteboard: [windows]
(Assignee)

Comment 1

a year ago
Fixed by adding pxe boot file options in inventory for xp machines. This loads a custom 32 bit version of the wds install with the older version.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.