URL renders in small column as if window is very small

RESOLVED DUPLICATE of bug 121142

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 121142
16 years ago
13 years ago

People

(Reporter: Mrten, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.7+) Gecko/20020124
BuildID:    2002012403

The text in the page is rendered as if the page is only 20 characters wide. A
reload fixes the column-like rendering.

It happens every time, the first time when this particular URL is loaded,
doesn't matter whether is is loaded from the sidebar or not. Haven't seen it
elsewhere.

I'll attach screenshot.

Reproducible: Always
(Reporter)

Comment 1

16 years ago
Created attachment 66439 [details]
screenshot from said URL

Comment 2

16 years ago
Dupe of bug #121142

/jc

Comment 3

16 years ago
Good catch

*** This bug has been marked as a duplicate of 121142 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.