Taskcluster 2.2 mulet build

RESOLVED WONTFIX

Status

Taskcluster
General
RESOLVED WONTFIX
2 years ago
2 years ago

People

(Reporter: nhirata, Unassigned)

Tracking

Details

I believe we need 2.2 Mulet task cluster or an equivalent so that the test can run for 2.2?
windows, linux, mac builds are the suggested builds
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.