Remove Focus outline on Create Room button in Hello panel

RESOLVED DUPLICATE of bug 1221507

Status

Hello (Loop)
Client
RESOLVED DUPLICATE of bug 1221507
2 years ago
2 years ago

People

(Reporter: dcritch, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8679695 [details]
Screen Shot 2015-10-27 at 2.47.26 PM.png

When the Hello panel is opened the Create Room button receives focus and a dotted outline appears inside the button.

Comment 1

2 years ago
Bug 1221507 has more STR/info.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1221507
You need to log in before you can comment on or make changes to this bug.