Please add attachment flags: approval‑mozilla‑b2g44

RESOLVED FIXED

Status

()

bugzilla.mozilla.org
Administration
RESOLVED FIXED
2 years ago
2 years ago

People

(Reporter: mahe, Assigned: dylan)

Tracking

Production
x86
Mac OS X

Details

(Reporter)

Description

2 years ago
Please add flag approval‑mozilla‑b2g44 for attachment.

Thank you
(Reporter)

Updated

2 years ago
No longer blocks: 1177598
No longer depends on: 1185409
(Assignee)

Updated

2 years ago
Duplicate of this bug: 1221008
(Assignee)

Updated

2 years ago
Assignee: nobody → dylan
(Assignee)

Comment 2

2 years ago
 The flag type approval‑mozilla‑b2g44 has been created.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.