Build fails with C4819 on non-Western Windows

RESOLVED DUPLICATE of bug 1221456

Status

()

Core
Build Config
RESOLVED DUPLICATE of bug 1221456
2 years ago
2 years ago

People

(Reporter: emk, Assigned: emk)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

2 years ago
Port bug 826611 to js/src/configure.in.
(Assignee)

Comment 1

2 years ago
Created attachment 8682499 [details] [diff] [review]
patch
Assignee: nobody → VYV03354
Status: NEW → ASSIGNED
Attachment #8682499 - Flags: review?(mh+mozilla)
Status: ASSIGNED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1221456
Attachment #8682499 - Flags: review?(mh+mozilla)
You need to log in before you can comment on or make changes to this bug.