Status

()

Bugzilla
Bugzilla-General
RESOLVED INVALID
2 years ago
2 years ago

People

(Reporter: Simon Baumbach, Unassigned)

Tracking

Details

(Reporter)

Description

2 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/46.0.2490.71 Safari/537.36




Expected results:

Hello, I would like to create automated in Bugzilla individual bugs , as they repeat themselves . The problem is that the list of competent is always changing and I can not clone the bug characterized . Is there perhaps a solution ?
Bugzilla Version 5.0
Linux Debian Jessie
LAMP Server
this is a support question - please see https://www.bugzilla.org/support/ for where to post this question.

thanks!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.