Closed Bug 1221702 Opened 5 years ago Closed 5 years ago

Bookmark toolbar is gray in Dev Edition on Windows 8.1

Categories

(Firefox :: Theme, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1221275

People

(Reporter: evilpie, Unassigned)

Details

(Keywords: regressionwindow-wanted)

See this thread: https://www.reddit.com/r/firefox/comments/3ri9iz/dev_edition_440a2_is_the_bookmarks_toolbar/

Apparently this looks rather ugly. And specific to Windows 8.
Summary: Toolbar is gray in Dev Edition on Windows 8.1 → Bookmark toolbar is gray in Dev Edition on Windows 8.1
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1221275
You need to log in before you can comment on or make changes to this bug.