Intermittent test_cache2-30c-pinning-deferred-doom.js | Test timed out

RESOLVED DUPLICATE of bug 1220272

Status

()

Core
Networking: Cache
RESOLVED DUPLICATE of bug 1220272
2 years ago
2 years ago

People

(Reporter: KWierso, Assigned: mayhemer)

Tracking

({intermittent-failure})

45 Branch
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox45 affected)

Details

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=3277158&repo=b2g-inbound
(Assignee)

Updated

2 years ago
Assignee: nobody → honzab.moz
Flags: needinfo?(honzab.moz)
(Assignee)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(honzab.moz)
Resolution: --- → DUPLICATE
Duplicate of bug: 1220272

Comment 2

2 years ago
5 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 2
* mozilla-central: 2
* try: 1

Platform breakdown:
* osx-10-6: 5

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1222217&startday=2016-01-11&endday=2016-01-17&tree=all
You need to log in before you can comment on or make changes to this bug.