Some toolbar icons aren't correctly rendered until you click on them

RESOLVED DUPLICATE of bug 1222017

Status

()

RESOLVED DUPLICATE of bug 1222017
3 years ago
3 years ago

People

(Reporter: marco, Unassigned)

Tracking

({regression})

Trunk
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8683914 [details]
toolbar.png

Comment 1

3 years ago
dup of Bug 1222017
Status: NEW → RESOLVED
Last Resolved: 3 years ago
status-firefox45: affected → ---
Keywords: regressionwindow-wanted
Resolution: --- → DUPLICATE
Duplicate of bug: 1222017
You need to log in before you can comment on or make changes to this bug.