Copy and paste operations not possible in Web Apps

RESOLVED DUPLICATE of bug 940605

Status

()

Firefox for Android
Web Apps
--
major
RESOLVED DUPLICATE of bug 940605
3 years ago
3 years ago

People

(Reporter: micmon, Unassigned)

Tracking

43 Branch
All
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
It is not possible to use copy and paste operations inside a Web App on Android.

This is especially bad because it means passwords cannot be pasted into Web Apps.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 940605
You need to log in before you can comment on or make changes to this bug.