Crash on selecting "Themes" in the Preferences dialogue

RESOLVED DUPLICATE of bug 121860

Status

--
major
RESOLVED DUPLICATE of bug 121860
17 years ago
11 years ago

People

(Reporter: vladimire, Assigned: hewitt)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Open up preferences, in the tree on the left from under appearence 
select "Themes"... watch 2002-01-28-03-trunk crash...

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 121860 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.