Text zoom by Ctrl+[+] doesn't work

RESOLVED DUPLICATE of bug 70141

Status

()

Core
Layout: View Rendering
RESOLVED DUPLICATE of bug 70141
17 years ago
17 years ago

People

(Reporter: Koike Kazuhiko, Assigned: Kevin McCluskey (gone))

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Text zoom by Ctrl+[+] doesn't work.
Ctrl+[-] works.

Build: 2002012803/Win2k

Comment 1

17 years ago
dup of bug 70141 ?
(Reporter)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 70141 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.