Status

()

--
critical
VERIFIED DUPLICATE of bug 116252
17 years ago
10 years ago

People

(Reporter: bugzilla, Assigned: jst)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.8+)
Gecko/20020128
BuildID:    20020128

Try one of the examples, they all hang Mozilla. This did not happend before.
Before it was just slooooooooooooow.

Reproducible: Always
Steps to Reproduce:
1. Go to URL 
2. Launch an example
3. Mozilla hangs
(Reporter)

Comment 1

17 years ago
This is a dupe of bug 116252. Did not search enough before reporting this bug,
sorry...

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 116252 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified dup of bug 116252
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: DOM: HTML → DOM: Core & HTML
QA Contact: stummala → general
You need to log in before you can comment on or make changes to this bug.