All users were logged out of Bugzilla on October 13th, 2018

no print preview in builds

VERIFIED DUPLICATE of bug 122430

Status

()

VERIFIED DUPLICATE of bug 122430
17 years ago
17 years ago

People

(Reporter: sujay, Assigned: rods)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
using 1/29 trunk build on windows

1) launch netscape
2) look in File menu

There is no Print Preview in there.

regression.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 122430 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.