crash in mozilla::IMEContentObserver::IMENotificationSender::Run

RESOLVED DUPLICATE of bug 1224233

Status

()

Core
DOM: Events
--
critical
RESOLVED DUPLICATE of bug 1224233
2 years ago
2 years ago

People

(Reporter: tracy, Unassigned)

Tracking

({crash})

44 Branch
x86
Windows NT
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-5efb4c9d-c04d-46a3-8acd-c56742151112.
=============================================================

This Windows only crash made it to top 10 on builds since 2015111003. One reporter commented they believe it's an issue with soft keyboard.  Lots of dupe reports though, with 117 crashes on just 34 installations
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1224233
You need to log in before you can comment on or make changes to this bug.