RCA 2015-11-02 PDX - Portland Problems with DHCP / obtaining ip

RESOLVED WONTFIX

Status

Infrastructure & Operations
MOC: Root Cause Analysis
RESOLVED WONTFIX
2 years ago
11 months ago

People

(Reporter: unixfairy, Assigned: jbarnell)

Tracking

Details

(Reporter)

Description

2 years ago
Please see https://bugzilla.mozilla.org/show_bug.cgi?id=1220711 and https://whistlepig.mozilla.org/en-US/detail/493/ to assist you in completing RCA form:
 https://docs.google.com/a/mozilla.com/document/d/1MiQcwePKuHcZ04bO_VM0N3v2JZEYLjmRUPmOPEwKLAc/edit?usp=sharing
(Reporter)

Updated

2 years ago
Assignee: nobody → jbarnell
Due Date: 2015-11-23
(Reporter)

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → WONTFIX

Updated

11 months ago
Component: MOC: Problems → MOC: Root Cause Analysis
You need to log in before you can comment on or make changes to this bug.