Browser window will not mimize

VERIFIED DUPLICATE of bug 120155

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120155
17 years ago
14 years ago

People

(Reporter: Boyd Bourque, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I am currently using build 2002013103 and having a problem with the browser
window .  I have been having this problem with the last three builds I have
downloaded.  (2002012203 and a build from Jan 24th.)  This only seems to happen
with the browser component and only after the program has been running a while.
 If I close the browser window and open a new one, it will minimize two or three
times, then will not minimze again.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 120155 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.