Basic text styling in CSS webpage issue

RESOLVED FIXED

Status

Developer Documentation
Learning Area
--
critical
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: chrisjmasci, Unassigned)

Tracking

Details

(Whiteboard: [specification][type:bug], URL)

(Reporter)

Description

3 years ago
What did you do?
================
1. Reading through:  https://developer.mozilla.org/en-US/Learn/CSS/Basic_text_styling_in_CSS
2. Want to see "And the result looks like this:"
3. 

What happened?
==============
But, nothing shows up my screen?

What should have happened?
==========================
Should see the results of the examples

Is there anything else we should know?
======================================
(Reporter)

Updated

3 years ago
Severity: normal → critical
OS: Other → Windows 10
Looks like there's a problem with the sample :(
Status: UNCONFIRMED → NEW
Ever confirmed: true
Component: General → Learning Area
Product: Mozilla Developer Network → Developer Documentation
That was the macros in the <h3>. Fixed. Thx
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.