Closed Bug 1231909 Opened 6 years ago Closed 6 years ago

Remove orange camera and sharing indicators in conversation window title bar

Categories

(Hello (Loop) :: Client, defect, P2)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1216679

People

(Reporter: RT, Unassigned)

References

Details

User Story

Per the visual specification there should be no orange indicators in the title bar of the conversation window.
We need these removed.
No description provided.
Per visua
Blocks: 1209713
Rank: 24
User Story: (updated)
Priority: -- → P2
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1216679
You need to log in before you can comment on or make changes to this bug.