Image placeholders still visible after image loads

RESOLVED DUPLICATE of bug 113584

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 113584
16 years ago
13 years ago

People

(Reporter: dhagberg, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
The portion of the image placeholder icon not covered by the image is still
visible.  Only happens for small images that cannot obscure the icon.  The icons
are removed when the window is repainted.  If the page is refreshed the icons
are again visible.

Comment 1

16 years ago
wasn't this fixed a while ago... which build ID are you testing with?

*** This bug has been marked as a duplicate of 113584 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.