Error Login in Using Persona

RESOLVED DUPLICATE of bug 1075491

Status

Firefox OS
Gaia::Feedback
RESOLVED DUPLICATE of bug 1075491
3 years ago
3 years ago

People

(Reporter: Givemore Douglas Mvumba, Unassigned)

Tracking

({foxfood})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bzlite])

Attachments

(4 attachments)

(Reporter)

Description

3 years ago
User-Agent: Mozilla/5.0 (Mobile; rv:45.0) Gecko/45.0 Firefox/45.0

I am experiencing the error which is in the screen shot whenever I try to login using persona in a foxfooding device...
(Reporter)

Comment 1

3 years ago
Created attachment 8698024 [details]
system-b2g-application.ini
(Reporter)

Comment 2

3 years ago
Created attachment 8698025 [details]
dev-log-main.log
(Reporter)

Comment 3

3 years ago
Created attachment 8698026 [details]
properties.log
(Reporter)

Comment 4

3 years ago
Created attachment 8698027 [details]
screenshot.png
Thanks for filing - this is a dupe of Bug 1075491.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1075491
You need to log in before you can comment on or make changes to this bug.