installation on ubuntu 14.04

RESOLVED INVALID

Status

()

Bugzilla
Documentation
RESOLVED INVALID
2 years ago
2 years ago

People

(Reporter: Pradnya G Mandavkar, Unassigned)

Tracking

5.0.2

Details

(Reporter)

Description

2 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/47.0.2526.106 Safari/537.36

Steps to reproduce:

followed instructions on support page
http://bugzilla.readthedocs.org/en/latest/installing/quick-start.html


Actual results:

everything was successful, except on running testserver.pl it throws webserver failed to load images/padlock.png


Expected results:

test cases should have passed, I m not able to load bugzilla on browser either

Comment 1

2 years ago
Thanks for your report, however this is not a bug (a problem in existing program code), but a support request (changing the settings, adjusting your installation). Please see http://www.bugzilla.org/support/ - Thanks!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.