steelstore1.private.scl3.mozilla.com:System Health is CRITICAL - SNMP CRITICAL - *"Degraded"*

RESOLVED DUPLICATE of bug 1237248

Status

RESOLVED DUPLICATE of bug 1237248
3 years ago
3 years ago

People

(Reporter: mlankford, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
6:11 AM <@nagios-scl3> pir: steelstore1.private.scl3.mozilla.com:System Health is CRITICAL - SNMP CRITICAL -  *"Degraded"* Last Checked: 2016-01-06 06:03:47 PST
(Reporter)

Comment 1

3 years ago
Server requesting pw and not accepting credentials 

~ marlenalankford-28535$ ssh mlankford@steelstore1.private.scl3.mozilla.com
NetApp SteelStore
mlankford@steelstore1.private.scl3.mozilla.com's password: 
Permission denied, please try again.
mlankford@steelstore1.private.scl3.mozilla.com's password: 
Permission denied, please try again.
mlankford@steelstore1.private.scl3.mozilla.com's password: 

MacBook-Pro-38:~ marlenalankford-28535$ ssh root@steelstore1.private.scl3.mozilla.com
NetApp SteelStore
root@steelstore1.private.scl3.mozilla.com's password:
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1237248
You need to log in before you can comment on or make changes to this bug.