Closed Bug 1237870 Opened 4 years ago Closed 4 years ago

Breakdown - Multiple Display Density / Pixel Ratio Options

Categories

(DevTools :: Responsive Design Mode, defect)

x86
All
defect
Not set

Tracking

(firefox46 affected)

RESOLVED FIXED
Tracking Status
firefox46 --- affected

People

(Reporter: MarcoM, Assigned: zer0)

References

()

Details

(Whiteboard: [multiviewport])

No description provided.
Flags: qe-verify-
Assignee: nobody → zer0
Status: NEW → ASSIGNED
Duplicate of this bug: 1239928
Summary: Breakdown - Multiple Display Density Options → Breakdown - Multiple Display Density / Pixel Ratio Options
Status: ASSIGNED → RESOLVED
Closed: 4 years ago
Resolution: --- → FIXED
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.