If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent browser_net_content-type.js | application crashed [@ Interpret]

RESOLVED DUPLICATE of bug 1236316

Status

()

Core
JavaScript Engine
--
critical
RESOLVED DUPLICATE of bug 1236316
2 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

({crash, intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=3024683&repo=mozilla-central
Component: Developer Tools: Netmonitor → JavaScript Engine
Product: Firefox → Core
See Also: → bug 1229264

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1236316
You need to log in before you can comment on or make changes to this bug.