Daily 0107 onwards do not render properly on Mac OSX w/ hw acceleration enabled

RESOLVED DUPLICATE of bug 1237602

Status

Thunderbird
Mail Window Front End
--
critical
RESOLVED DUPLICATE of bug 1237602
2 years ago
2 years ago

People

(Reporter: Calum Mackay, Unassigned)

Tracking

({regression})

Trunk
x86_64
Mac OS X
regression

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8705747 [details]
Screen Shot 2016-01-08 at 5.34.59 pm.png

Daily 20160107 & 0108 start up with all empty windows; see attached screen shot.

Daily 0106 is fine.
(Reporter)

Comment 1

2 years ago
El Capitan 10.11.2

TB hardware accel enabled.

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: regression
Resolution: --- → DUPLICATE
Summary: Daily 0107 onwards do not render properly on Mac OSX → Daily 0107 onwards do not render properly on Mac OSX w/ hw acceleration enabled
Duplicate of bug: 1236282

Updated

2 years ago
Duplicate of bug: 1237602
You need to log in before you can comment on or make changes to this bug.