Win 7: Disable Windows Defender

RESOLVED DUPLICATE of bug 1247311

Status

Infrastructure & Operations
RelOps: Puppet
RESOLVED DUPLICATE of bug 1247311
2 years ago
2 years ago

People

(Reporter: markco, Assigned: markco)

Tracking

Details

(Whiteboard: Win7GPO2Pup Win7Quick)

Comment hidden (empty)
(Assignee)

Updated

2 years ago
Assignee: relops → mcornmesser
Blocks: 1241179
Whiteboard: Win7GPO2Pup
(Assignee)

Comment 1

2 years ago
Need to set:

HKLM\SOFTWARE\Microsoft\Windows Defender\Scan\DisableRemovableDriveScanning 1
(Assignee)

Updated

2 years ago
Whiteboard: Win7GPO2Pup → Win7GPO2Pup Win7Quick
(Assignee)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1247311
You need to log in before you can comment on or make changes to this bug.