Lockup on mail reply rewrap

VERIFIED DUPLICATE of bug 121046

Status

MailNews Core
Composition
--
major
VERIFIED DUPLICATE of bug 121046
16 years ago
10 years ago

People

(Reporter: Chris Zakelj, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Attempting to use the rewrap fuction on quoted text using 0.9.8 pegs CPU usage
at 100% in NT4SP6.  Mozilla must then be terminated and restarted.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 121046 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.