tab edges have incorrect color

RESOLVED DUPLICATE of bug 1238371

Status

RESOLVED DUPLICATE of bug 1238371
3 years ago
3 years ago

People

(Reporter: aceman, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
It seems to me the tab edges have incorrect color on Windows XP. The color is a bit different to the rest of the tab background.
(Reporter)

Comment 1

3 years ago
Created attachment 8710983 [details]
screenshot
Is this with today Daily with Bug 1238371 applied?
(Reporter)

Comment 3

3 years ago
Sorry, it was from 19th Jan. With today's (22th) Daily it is fine. Thanks.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1238371
You need to log in before you can comment on or make changes to this bug.