chaning colors puts lines everywhere

VERIFIED DUPLICATE of bug 101843

Status

--
minor
VERIFIED DUPLICATE of bug 101843
17 years ago
12 years ago

People

(Reporter: ryan, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
lauching mozilla with colors set to "millions", then changing it to "thousands"
puts strange lines all over the window.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 101843 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.