Status

()

Core
Build Config
RESOLVED DUPLICATE of bug 1059460
2 years ago
2 years ago

People

(Reporter: Dexter, Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
Points:
---

Firefox Tracking Flags

(firefox47 affected)

Details

(Reporter)

Description

2 years ago
Even though try was fine (), bug 1237983 needed a clobber on fx-team.

The first push was backed out for a failure on OSX 10.7 opt: https://treeherder.mozilla.org/#/jobs?repo=fx-team&revision=d359f149bf63&selectedJob=6886551
(Reporter)

Comment 1

2 years ago
The try link was missing in the previous comment: https://treeherder.mozilla.org/#/jobs?repo=try&revision=fe33208f940b
(Reporter)

Updated

2 years ago
Blocks: 941904
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1059460
You need to log in before you can comment on or make changes to this bug.