Closed Bug 1243966 Opened 4 years ago Closed Last year

[e10s] Enable browser_jsterm_inspect.js in e10s

Categories

(DevTools :: Console, defect, P3)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1379570

People

(Reporter: linclark, Unassigned)

References

(Blocks 1 open bug)

Details

No description provided.
Blocks: 1112599
Blocks: e10s-tests
tracking-e10s: --- → +
Priority: -- → P1
Clearing up priority field so P1s reflect reality. For these e10s tests, we're focused on shipping the new console frontend and its tests (bug 1308219).

Filter on NOVEMBERFOURTEENTH
Priority: P1 → P3
Product: Firefox → DevTools
Status: NEW → RESOLVED
Closed: Last year
tracking-e10s: + → ---
Resolution: --- → DUPLICATE
Duplicate of bug: 1379570
You need to log in before you can comment on or make changes to this bug.