[e10s] Enable browser_webconsole_property_provider.js in e10s

RESOLVED DUPLICATE of bug 1406841

Status

defect
P3
normal
RESOLVED DUPLICATE of bug 1406841
3 years ago
11 months ago

People

(Reporter: linclark, Unassigned)

Tracking

(Blocks 1 bug)

Trunk
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

3 years ago
No description provided.
Reporter

Updated

3 years ago
Blocks: 1112599
Blocks: e10s-tests
tracking-e10s: --- → +
Priority: -- → P1
Clearing up priority field so P1s reflect reality. For these e10s tests, we're focused on shipping the new console frontend and its tests (bug 1308219).

Filter on NOVEMBERFOURTEENTH
Priority: P1 → P3

Updated

Last year
Product: Firefox → DevTools
Status: NEW → RESOLVED
Closed: 11 months ago
tracking-e10s: + → ---
Resolution: --- → DUPLICATE
Duplicate of bug: 1406841
You need to log in before you can comment on or make changes to this bug.