Closed Bug 1243978 Opened 4 years ago Closed Last year

[e10s] Enable browser_webconsole_bug_770099_violation.js in e10s

Categories

(DevTools :: Console, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1405245

People

(Reporter: linclark, Unassigned)

References

(Blocks 1 open bug)

Details

No description provided.
Blocks: 1112599
Blocks: e10s-tests
tracking-e10s: --- → +
Assignee: nobody → lclark
Status: NEW → ASSIGNED
Assignee: lclark → nobody
Status: ASSIGNED → NEW
Product: Firefox → DevTools
Status: NEW → RESOLVED
Closed: Last year
tracking-e10s: + → ---
Resolution: --- → DUPLICATE
Duplicate of bug: 1405245
You need to log in before you can comment on or make changes to this bug.