Closed Bug 124473 Opened 22 years ago Closed 22 years ago

can't select single words on some sites

Categories

(Core :: DOM: Selection, defect)

x86
Linux
defect
Not set
major

Tracking

()

VERIFIED DUPLICATE of bug 58704

People

(Reporter: jmd, Assigned: mjudge)

References

()

Details

On certain sites, I've noticed I'm not able to select anything other then
complete lines. Every article on The Register demonstrates this. Try to select a
single word or sentance.
Duplicate of "cannot select anything smaller than lines in justified text"

*** This bug has been marked as a duplicate of 58704 ***
Status: NEW → RESOLVED
Closed: 22 years ago
Resolution: --- → DUPLICATE
Verified Duplicate
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.