Intermittent e10s browser_force_refresh.js | base load without cached load should only occur once

RESOLVED DUPLICATE of bug 1244122

Status

()

Core
DOM: Service Workers
RESOLVED DUPLICATE of bug 1244122
2 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(firefox47 affected)

Details

(Reporter)

Comment 1

2 years ago
Thanks, rarely actually running CI, I really enjoy these chances you offer me to file bustage as though it were intermittent failure.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1244122
You need to log in before you can comment on or make changes to this bug.