Minimizing Browser Window

VERIFIED DUPLICATE of bug 120155

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120155
16 years ago
13 years ago

People

(Reporter: Bob Kovacs, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9.8) Gecko/20020204
BuildID:    2002020406

When you go to minimize browser window in Windows XP it pops back up again.
Doesn't stay minimized in your toolbar. Constantly pops back up browser window
when you go to minimize it

Reproducible: Always
Steps to Reproduce:
1.Try minimizing browser window
2.
3.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 120155 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.