All users were logged out of Bugzilla on October 13th, 2018

[commands] Use the keyset element to listen for registered commands

RESOLVED DUPLICATE of bug 1246029

Status

RESOLVED DUPLICATE of bug 1246029
3 years ago
4 months ago

People

(Reporter: mattw, Assigned: mattw)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [commands]triaged)

Comment hidden (empty)
(Assignee)

Updated

3 years ago
Summary: Use the keyset element to listen for registered commands → [commands] Use the keyset element to listen for registered commands
(Assignee)

Updated

3 years ago
Iteration: --- → 47.2 - Feb 22
(Assignee)

Updated

3 years ago
Iteration: 47.2 - Feb 22 → 47.3 - Mar 7
(Assignee)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1246029

Updated

4 months ago
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.