Cannot display POP/Local/IMAP msgs

VERIFIED DUPLICATE of bug 124578

Status

SeaMonkey
MailNews: Message Display
--
blocker
VERIFIED DUPLICATE of bug 124578
17 years ago
14 years ago

People

(Reporter: Katsuhiko Momoi, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
** Observed with 2002-02-09 Win32 trunk build **

After I installed the above build, I cann display any messages
in the thread pane or the viewing pane in Local, POP, or IMAP
accounts. Nothing shows up in the thread pane.

When I go back to 2002-02-08 trunk build, I can display the headers
and messages.
(Reporter)

Comment 1

17 years ago
When a similar problem happened before, I heard of a workaround
and might have used it once to get the display back. If there
is a workaround, please report it here.
yeah it was a blocker from today that has been fixed a couple hours ago but
won't be available until the next builds.

*** This bug has been marked as a duplicate of 124578 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

17 years ago
Thanks, I recompiled and the display is back. 
Verifying that this is a duplicate of Bug 124578.

.
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.